Skip to main content

Ralsina.Me — Roberto Alsina's website

More Blogger API shenanigans

Ok, so ed­it­Post, which _is_ in the 1.0 API does­n't work. I am ob­vi­ous­ly us­ing the wrong API ref­er­ence. Any­way, the plug­in work­s, ex­cept you can't ed­it stuff that's al­ready post­ed. Up­load­ed to CVS and ev­ery­thing.


Contents © 2000-2020 Roberto Alsina